Compile error on MacOS

Same issue with me, mat MacOS

1 Like

Hi @howardpen9,

Welcome to the community :wave:

Can you share the error that you are getting?

What tool are you using to compile with? (e.g. Truffle or Hardhat).
What version of MacOS, node, npm are you using?